Forum di Libera Discussione. Il Luogo di Chi è in Viaggio e di Chi sta Cercando. Attualità, politica, filosofia, psicologia, sentimenti, cultura, cucina, bellezza, satira, svago, nuove amicizie e molto altro

Per scoprire le iniziative in corso nel forum scorri lo scroll


Babel's Land : International Forum in English language Fake Collettivo : nato da un audace esperimento di procreazione virtuale ad uso di tutti gli utenti Gruppo di Lettura - ideato e gestito da Miss. Stanislavskij La Selva Oscura : sezione riservata a chi ha smarrito la retta via virtuale Lo Specchio di Cristallo : una sezione protetta per parlare di te La Taverna dell'Eco: chat libera accessibile agli utenti della Valle

Non sei connesso Connettiti o registrati

 

Ancora problemi di accesso ! !

Condividi 

Vai alla pagina : 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 2]

1
Jack lo Smilzo
Jack lo Smilzo
Viandante Residente
Viandante Residente
hissfit hissfit hissfit 
Mi collego con la Valle e mi invitano a scrivere la mia password.
Ma nel rettangolino dove dovrei scrivere è occupato da 15 punti neri,mentre
la mia password ha 10 numeri,lettere ecc.
Allora cancello quei puntini e scrivo la mia pass.e appare la scritta che dice che la pass.è errata.Invece è esatta in quanto poi clicco:"Accesso automatico"
e finalmente Sesamo si apre.
Insomma è proprio vero che noi Alieni siamo poco graditi nel vostro mondo?
 hissfit 

2
Admin@
Admin@
Admin Founder
Admin Founder
Non è un problema tecnico.
Semplicemente hai salvato la tua password nel sito. I puntini sono la tua password.
Infatti cliccando su "accedi" riesci ad entrare senza digitare nulla.

Loggati direttamente.


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
3
Don Chisciotte 83
Don Chisciotte 83
Tutor Corriere della Pera
Tutor Corriere della Pera
(Evidentemente la password che provi a scrivere è sbagliata, fai come ti dice Admin@)

4
An Boum
An Boum
Viandante Storico
Viandante Storico
Mi sono accorta che  riesco a visualizzare il + ed il - a destra dei messaggi, i tastini per like e dislike, solo in alcuni topic.
Per esempio, in questo riesco a visualizzarli anche se parzialmente, ed anche in quello sulla storia dell'arte ( rotolarsi dal ridere )
in moltissimi non vedo nulla, per esempio nel topic sull'italicum non vedo nulla e neanche in quello sulla pedofilia.

5
An Boum
An Boum
Viandante Storico
Viandante Storico
Ho messo un meno a Don Chisciotte 83 per vedere se si potesse andare sotto zero e vedo che è possibile ed il voto è irreversibile  sad sad .
Vedo di provvedere cercando di dare dei + altrove, proprio lui i - non li merita

6
laura18
avatar
Viandante Mitico
Viandante Mitico
Dal telefonino ci ho provato 7 volte ad entrare..ma niente da fare

7
Admin@
Admin@
Admin Founder
Admin Founder
Il problema segnalato ieri in realtà era inesistente, ovvero l'utente aveva memorizzato la password e si era allarmato vedendo i puntini.
Stamattina il server era in manutenzione ( da cui i problemi di caricamento di ieri). Quando il server è in manutenzione compare una schermata multilingue che avvisa dei lavori in corso.
Tutto rientra nella norma ed è indipendente da modifiche apportate alla grafica.


Admin@


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
8
Don Chisciotte 83
Don Chisciotte 83
Tutor Corriere della Pera
Tutor Corriere della Pera
FragolinaBoumBum ha scritto:Ho messo un meno a Don Chisciotte 83 per vedere se si potesse andare sotto zero e vedo che è possibile ed il voto è irreversibile  sad sad .
Vedo di provvedere cercando di dare dei + altrove, proprio lui i - non li merita

 sad 


ahahah, non ti preoccupare! :D

9
laura18
avatar
Viandante Mitico
Viandante Mitico
Non ho problemi di accesso ,ma tutte le volte che devo scrivere qualcosa,mi ritrovo a dover inserire la password..ormai sono 10 volte che vengo buttata fuori.. scratch 

10
nextlife
nextlife
Viandante Affezionato
Viandante Affezionato
Boh, a me - francamente - da qualche giorno, capita di tutto...
Dai problemi di caricamento/accesso, al solito messaggio di limite...
Ed ora mi è sparito (nulla di grave) l'ultimo post che ho editato.
Boh, bah, bih.

11
NinfaEco
NinfaEco
Viandante Ad Honorem
Viandante Ad Honorem
Bo... io tutto regolare.
Chiedete un po' a Diego che è il nuovo tecnico ( e che mi amerà per avervi ricordato di rivolgervi a lui rotolarsi dal ridere ).

12
nextlife
nextlife
Viandante Affezionato
Viandante Affezionato
Ma figurati...
Resisto stoicamente, invece...

13
NinfaEco
NinfaEco
Viandante Ad Honorem
Viandante Ad Honorem
sorriso  ah lo so....
... intanto sto pensando a che può essere.
Navigate in Private o con Proxy?
A me quello in alcuni siti impediva di navigare. Mi sloggava proprio.
Però non so.

Tecnicoooooooo !

14
Diego
Diego
Viandante Residente
Viandante Residente
@NinfaEco ha scritto:Bo... io tutto regolare.
Chiedete un po' a Diego che è il nuovo tecnico ( e che mi amerà per avervi ricordato di rivolgervi a lui rotolarsi dal ridere ).
Io propongo di assumere un'esorcista..  Ancora problemi di accesso ! ! 827538

Per i problemi di accesso durante il login nel 99% dei casi sono causati cose gravissime come il tastierino numerico disattivato o il caps lock attivo..  Ancora problemi di accesso ! ! 214252 
Se non è questa la causa allora procuratevi una password nuova..  sorriso 

Per l'errore del limite delle richieste al server al massimo si possono alleviare i sintomi se si vuol mantenere lo script degli avatar, ma non si può fare più di tanto..
( dicono che hanno passato la questione al forum di supporto, quindi rimango in attesa..  sorriso )
@NinfaEco ha scritto:Navigate in Private o con Proxy?
Con quelli se il sito non ha delle protezioni contro coloro che tentano di camuffare l'IP ( come nel caso di forumattivo ) si può navigare tranquillamente fino a quando il browser non disintegra i cookie..  sorriso 

15
Admin@
Admin@
Admin Founder
Admin Founder
Mi è stato segnalato un problema con la versione mobile: quando si tenta di cliccare sui bottoni navigazione indice, login o versione classica si viene indirizzati al seguente indirizzo aiuto.forumattivo.com/undefinied.



Ancora problemi di accesso ! ! Img_4810



Tanti altri forum avevano lo stesso problema e pare siano intervenuti ieri a risolverlo.
Chiedo conferma a chi riscontava qui il problema per segnalare a mia volta che anche qui il problema è risolto.


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
16
Admin@
Admin@
Admin Founder
Admin Founder
Per fortuna è tutto risolto.

Chiudo.


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
17
Raggiodiluna
Raggiodiluna
Viandante Storico
Viandante Storico
Sono già diversi giorni che provo ad accedere nei vari topic dalla pagina iniziale,
ma non c'è verso... non riesco, devo fare il giro largo, cioè:
clicco su una risposta di un utente che è nella lista... sulla destra, dopo di che
scorro la pagina verso l'alto e clicco sulla sezione e da li arrivo al topic che mi
interessa. Come mai? Cosa è successo? C'è qualcuno che ha il mio stesso problema?
Chiedo gentilmente agli Amministratori se possono intervenire e darmi la possibilità
di tornare ad accedere attraverso la pagina principale, senza dover fare il giro del
mondo... ringrazio anticipatamente...
Un saluto.... b

Raggiodiluna

18
Lucio Musto
Lucio Musto
Viandante Ad Honorem
Viandante Ad Honorem

@Raggiodiluna ha scritto:Sono già diversi giorni che provo ad accedere nei vari topic dalla pagina iniziale,
ma non c'è verso... non riesco, devo fare il giro largo, cioè:
clicco su una risposta di un utente che è nella lista... sulla destra, dopo di che
scorro la pagina verso l'alto e clicco sulla sezione e da li arrivo al topic che mi
interessa. Come mai? Cosa è successo? C'è qualcuno che ha il mio stesso problema?
Chiedo gentilmente agli Amministratori se possono intervenire e darmi la possibilità
di tornare ad accedere attraverso la pagina principale, senza dover fare il giro del
mondo... ringrazio anticipatamente...
Un saluto.... b

Raggiodiluna

a me succede spesso, e su diversi forum, ma io uso un metodo drastico, che ormai mi è familiare:
Faccio una bella pulizia di cokie, file transitori e simili (da un po' uso CCleaner , sicuro, gratuito e velocissimo)
e poi mi ricollego.   E' ovvio che devo rifare i login, ridigitare le password eccetera, ma i benefici sono parecchi, in termini di velocità e snellezza di esecuzione

19
Constantin
Constantin
Viandante Ad Honorem
Viandante Ad Honorem

@Raggiodiluna ha scritto:Sono già diversi giorni che provo ad accedere nei vari topic dalla pagina iniziale,
ma non c'è verso... non riesco, devo fare il giro largo, cioè:
clicco su una risposta di un utente che è nella lista... sulla destra, dopo di che
scorro la pagina verso l'alto e clicco sulla sezione e da li arrivo al topic che mi
interessa. Come mai? Cosa è successo? C'è qualcuno che ha il mio stesso problema?
Chiedo gentilmente agli Amministratori se possono intervenire e darmi la possibilità
di tornare ad accedere attraverso la pagina principale, senza dover fare il giro del
mondo... ringrazio anticipatamente...
Un saluto.... b

Raggiodiluna

ho il tuo stesso problema (forse vogliono che ce ne stiamo zitti rotolarsi dal ridere YES ), a parte ogni cosa, ieri sera Admin@ ha risposto ai miei messaggi d'aiuto e ha detto che già da oggi si metterà al lavoro con i tecnici.
Ora capisco perché non ti vedevo più nell'ultima settimana.
Bon, dai ... speriamo che in pochi gg. tutto ritorni come prima.
Ciao Raggio. sorriso

20
Raggiodiluna
Raggiodiluna
Viandante Storico
Viandante Storico

@Constantin ha scritto:
@Raggiodiluna ha scritto:Sono già diversi giorni che provo ad accedere nei vari topic dalla pagina iniziale,
ma non c'è verso... non riesco, devo fare il giro largo, cioè:
clicco su una risposta di un utente che è nella lista... sulla destra, dopo di che
scorro la pagina verso l'alto e clicco sulla sezione e da li arrivo al topic che mi
interessa. Come mai? Cosa è successo? C'è qualcuno che ha il mio stesso problema?
Chiedo gentilmente agli Amministratori se possono intervenire e darmi la possibilità
di tornare ad accedere attraverso la pagina principale, senza dover fare il giro del
mondo... ringrazio anticipatamente...
Un saluto.... b

Raggiodiluna

ho il tuo stesso problema (forse vogliono che ce ne stiamo zitti rotolarsi dal ridere YES ), a parte ogni cosa, ieri sera Admin@ ha risposto ai miei messaggi d'aiuto e ha detto che già da oggi si metterà al lavoro con i tecnici.
Ora capisco perché non ti vedevo più nell'ultima settimana.
Bon, dai ... speriamo che in pochi gg. tutto ritorni come prima.
Ciao Raggio. sorriso

Vedo che a tutt'oggi le cose non sono cambiate...
Mi auguro che risolvano il problema al più presto...
E' snervante stare ore per riuscire ad arrivare ai topic per vie traverse...
Sarà il caso che mandi un msg privato ad Admin/Admin@ o prima o poi
leggerà questo messaggio?
Un saluto a tutti...  b

P.S.
Ringrazio il caro Lucio per il consiglio, ma non sono molto esperta di pc
e termini tecnici, quindi non saprei cosa fare (magari combino qualche casino)
Spero che i Moderatori intervengano presto e risolvano il problema, visto
che non sono l'unica ad averlo... (anche un altro utente si è rivolto a me
dicendo che aveva lo stesso problema e non riusciva più ad "entrare"...)

Raggiodiluna

21
Lucio Musto
Lucio Musto
Viandante Ad Honorem
Viandante Ad Honorem
io di problemi questa volta non ne ho nessuno... quindi presumo che non dipenda dal forum e dalla sua piattaforma ma piuttosto dai vostri PC nei quali, forse, s'è intrufolato qualche "indesiderato"

Ripeto il consiglio di scaricare CCleaner (per esempio da qui https://ccleaner.forumer.it/)
e farlo girare, di tanto in tanto. Anche col fastidio di dover rimettere le password.

Io lo faccio girare mediamente una volta a settimana, e di tanto in tanto anche un programma di deframmentazione per tenere in ordine il disco fisso (io uso SmartDefrag 4)

22
Constantin
Constantin
Viandante Ad Honorem
Viandante Ad Honorem
Lucio, guarda che CCcleaner lo uso anch'io, ho un meganorton e alle volte uso pure adwcleaner.
Il mio portatile è aggiornato. Qui nel forum che io sappia siamo almeno in 5/6 ad avere lo stesso problema. Dal fisso che ho in Ufficio dove scrivo il mattino (di straforo) è uguale, idem dal tablet. Non ho ancora provato con il cell. ho un sony sp mod 2014, versione 4.3 android che non è niente male ma credo i problemi li avrei pure li. A questo punto immagino sia un discorso legato a profili e password. Non sono virus, tantomeno malware. Problemi di questo tipo, ma non così gravi ( non puoi accedere ai topic ma solo a 3d ultimi postati) li ho trovati anche in altri forum, ma sono stati risolti nel giro di 2 gg.
Admin@ ha risposto ai miei messaggi d'informazione del guaio e secondo lei per giovedì il problema dovrebbe essere sistemato dai tecnici informatici.
Io son fiducioso.
... dai Admin@ simo tutti con te!!!! ok

23
Constantin
Constantin
Viandante Ad Honorem
Viandante Ad Honorem
mi scuso con gli amministratori e con i tecnici del forum di supporto...
c'è qualche notiziola?
il problema sussiste.
Grazie aspetto

24
Admin@
Admin@
Admin Founder
Admin Founder
Purtroppo non ce ne sono ancora al momento. Il tuo problema dipende dal fatto che i link non sono cliccabili. Io ho il tuo stesso problema e lo riscontro con firefox, chrome e da cellulare. Credo di dover manipolare i template e quindi ci vorrà tempo.


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
25
Constantin
Constantin
Viandante Ad Honorem
Viandante Ad Honorem
ok Admin@, certo che se devi lavorare sui template son cavoli amari, io non sono un tecnico e di informatica mi intendo poco, ma quando si lavora sulle strutture del programma i tempi sono mooooltooo lunghi.
Vabbè per un po' non romperò più con poesie e musica celtica o disquisizioni sulla morte o Castaneda.
Buon lavoro.

26
Contenuto sponsorizzato

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto  Messaggio [Pagina 1 di 2]

Vai alla pagina : 1, 2  Seguente

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.