Forum di Libera Discussione. Il Luogo di Chi è in Viaggio e di Chi sta Cercando. Attualità, politica, filosofia, psicologia, sentimenti, cultura, cucina, bellezza, satira, svago, nuove amicizie e molto altro

Per scoprire le iniziative in corso nel forum scorri lo scroll


Babel's Land : International Forum in English language Fake Collettivo : nato da un audace esperimento di procreazione virtuale ad uso di tutti gli utenti Gruppo di Lettura - ideato e gestito da Miss. Stanislavskij La Selva Oscura : sezione riservata a chi ha smarrito la retta via virtuale Lo Specchio di Cristallo : una sezione protetta per parlare di te La Taverna dell'Eco: chat libera accessibile agli utenti della Valle

Non sei connesso Connettiti o registrati

 

[segnalazione] problemi di sovraccarico..

Condividi 

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1
Diego
avatar
Viandante Residente
Viandante Residente
Sto server lo state maltrattando più del dovuto..  VODOO DOLL
Succede tutte le sacrosante volte che tento di cliccare su uno di questi link..  VODOO DOLL
http://www.lavalledelleco.net/portal?pid=3
( Spesso accade se un'utente non attende il caricamento completo degli avatar )

Visualizza il profilo
2
Admin@
avatar
Admin Founder
Admin Founder
Consigli per alleggerire il codice?


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
Visualizza il profilo
3
Yale
avatar
Viandante Mitico
Viandante Mitico
E' capitato anche a me, oggi.
Ora il problema sembra risolto.

Visualizza il profilo
4
Yale
avatar
Viandante Mitico
Viandante Mitico
Mi correggo.
Succede ancora.

Visualizza il profilo
5
Yale
avatar
Viandante Mitico
Viandante Mitico
Domanda ingenua: ma se si togliessero gli avatar accanto al titolo del thread?
Perché 'sto problema del sovraccarico scoccia parecchio.

Visualizza il profilo
6
Admin@
avatar
Admin Founder
Admin Founder
Non dipende dagli avatar.
Gli avatar influiscono avendo un peso,ma all'origine del problema c'è qualcosa che riguarda tutta la board quindi la loro rimozione potrebbe non avere alcun effetto risolutivo.
Come ha spiegato Diego ( http://www.lavalledelleco.net/t9658-ancora-problemi-di-accesso), molti altri forum hanno segnalato lo stesso problema e i tecnici della piattaforma stanno lavorando per risolverlo.
Spero che avvenga al più presto.
Vi terrò informati.


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
Visualizza il profilo
7
Admin@
avatar
Admin Founder
Admin Founder
Purtroppo ancora nessuna risposta dal forum di supporto.
Intanto ho scoperto alcune cose che possono aiutare:
- chi non visualizza bene le emoticon
- chi ha problemi di accesso


1- pulite la cache del browser
Si tratta di rimuovere dal disco rigido tutte le pagine e tutti gli elementi memorizzati dal browser web, nella sezione "File temporanei Internet" nei diversi browser installati: questa operazione rimuoverà anche da tutti i vostri hard disk le tracce di navigazione.
Nello spoiler trovate le istruzioni
Spoiler:
Su Mozilla / Seamonkey
Andate su:

   Edition
   Preferenza
   Advanced
   Cache
   Svuotare la cache
   OK


Su Firefox
Andate su :

   Strumenti
   Elimina i dati personali
   OK




 



Per i maniaci della pulizia delle cache, potete installare Clear Cache Button che aggiunge un tasto per svuotare le cache.
Su Internet Explorer 7
Andate su:

   Strumenti
   Opzioni Internet
   Tab "Generale"
   Elimina
   In fondo, rimuovere tutto [selezionare la casella]
   OK


Su Internet Explorer 6
Andate su:

   Strumenti
   Opzioni Internet
   Tab "Generale"
   Elimina file ... [selezionare la casella]
   OK


Su Opera
Andate su:

   Strumenti
   Preferenze
   Tab "Avanzate"
   Rubrica "Storico"
   Fare clic su "Svuota adesso" corrispondente a "cache su disco"


Complementi

   Il software CCleaner può svuotare in una sola volta la cache di diversi navigatori (IE, Opera, Firefox...)
   Per avere più informazioni sulla gestione della cache d'Internet Explorer, vedere La cache d'Internet Explorer
   Per quanto riguarda i cookies, vedere Gestire i cookies



2- aggiornate il browser
Qui trovate un'ottima guida per tutti i browser
http://www.browseraggiornato.it/aggiornare-il-browser.html

N.b.
Evitate i proxy, creano spesso problemi.




Admin@


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
Visualizza il profilo
8
Admin@
avatar
Admin Founder
Admin Founder
Insane, un tecnico del forum di supporto si è appena collegato e dice che i problemi dovrebbero essere risolti.
Attendo una conferma dagli utenti che avevano problemi.


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
Visualizza il profilo
9
Yale
avatar
Viandante Mitico
Viandante Mitico
Negativo.
Il problema persiste.

Visualizza il profilo
10
Admin@
avatar
Admin Founder
Admin Founder
Mi occorre sapere alcune cose da tutti gli utenti che hanno questo problema.
Se non volete scriverle pubblicamente, inviatemi un mp.

- dove vi loggate ( in alto sull'indice grigio, poco più sotto sulla parte azzurrina o immediatamnte sopra il forum dove c'è tasto facebook connect)
- se avete già svuotato la cache e aggiornato il browser
- il browser che usate e la sua versione ( io ho firefox 26.0 aggiornato ad esempio e non ci sono problemi).


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
Visualizza il profilo
11
Yale
avatar
Viandante Mitico
Viandante Mitico
Io posso risponderti qui, senza problemi.

- sull'indice grigio
- sì
- internet explorer 8

Visualizza il profilo
12
Admin
avatar
Admin
Admin
Scusate se intervengo solo ora.
Anche gli altri utenti che hanno avuto problemi hanno lo stesso browser?


@ Yale
Hai provato a cambiare browser?
Il problema sussiste comunque?
È importante saperlo.


Il tuo problema è la comparsa di Request Limit Exceeded o anche difficoltà di log in?

Visualizza il profilo
13
Yale
avatar
Viandante Mitico
Viandante Mitico
No, non ho provato a cambiare browser.
Non ho problemi con in log in, anche perché non devo rifarlo ogni volta: il mio problema è "solo" quello di Request Limit Exceeded, che però non compare sempre.

Visualizza il profilo
14
laura18

Viandante Mitico
Viandante Mitico
Io sia quello di Diego...con chrome sul pc...poi con il log in sul cellulare

Visualizza il profilo
15
Admin
avatar
Admin
Admin
La discussione aperta da Admin@ riguardo a questo problema sul forum di supporto è stata lunga perchè anche visionando il forum i tecnici non riscontravano nessun problema, come non ne riscontro ad io.
Addirittura  la qualità del sito sembra essere salita notevolemente.

Per arrivare a scremare tutte le ipotesi fatte occorre che gli utenti che hanno problemi di sovraccarico facciano questo piccolo test.
Tenete premuto per 30-40 secondi cliccato in modo continuo il pulsante F5 sul link che vi restituisce quel messaggio. Se si verifica comunque il problema, abbiamo la soluzione.

Cortesemente fatemi sapere il risultato.

Visualizza il profilo
16
Admin
avatar
Admin
Admin
Il problema sembrava impellente ma siamo ancora in attesa di una vostra risposta.
Se il problema è risolto e per questo non eseguite il test con f5, cortesemente comunicatecelo.


Grazie

Visualizza il profilo
17
nextlife
avatar
Viandante Affezionato
Viandante Affezionato
Sì, hai ragione.
Ieri, per me, è stato un dramma con questo tipo di problema  e non avevo ben visto questo thread.
Se accadrà nuovamente, effettuerò il test.

Visualizza il profilo
18
Yale
avatar
Viandante Mitico
Viandante Mitico
@Admin ha scritto:Il problema sembrava impellente ma siamo ancora in attesa di una vostra risposta.
Se il problema è risolto e per questo non eseguite il test con f5, cortesemente comunicatecelo.


Grazie

Se solo fossi riuscita ad entrare in questo thread senza che mi si ripresentasse il problema, avrei risposto anche ieri.
Ho provato questa mattina: il test con F5 è fallito.

Grazie a te.

Visualizza il profilo
19
FUCKTOTUM
avatar
Viandante Storico
Viandante Storico
Idem. Firefox su PC ( da ufficio, mi tocca sadness ) assai persistente.
F5 gli fa un baffo

Visualizza il profilo
20
laura18

Viandante Mitico
Viandante Mitico
Uguale con Chrome sul PC..ma solo ogni tanto..meno di prima

Visualizza il profilo
21
nextlife
avatar
Viandante Affezionato
Viandante Affezionato
Appena provato, con risultato negativo
Non ho testato altri browser, navigo di solito con firefox e quello che sto usando è il 27.0.1
Piuttosto posso dire che ho provato tutta una serie di azioni, la prima delle quali: no vpn, oppure la disabilitazione di componenti aggiuntivi. blablabla.
Ecco, da parte mia rimane solo: altro browser e disattivare antivirus firewall ed affini.

Visualizza il profilo
22
laura18

Viandante Mitico
Viandante Mitico
ok..due gg che non riesco ad entrare con il cellulare..Quando provo ad accendere mi dice "you can return to the index"..poi pagina non disponibile..Sul PC molto spesso non carica la pagina e fa "request limit exceeded"

Visualizza il profilo
23
xmanx
avatar
Viandante Ad Honorem
Viandante Ad Honorem
io dico che andando su altri forum, una volta apparsa la pagina, la clessidra smette di apparire. Qui invece rimane a lungo, come se la pagina non fosse mai scaricata.
c'è qualcosa che appesantisce e prolunga la connessione e lo scarico di una pagina.

Fate vobis.

Visualizza il profilo
24
Admin
avatar
Admin
Admin
Ora che gli utenti hanno  eseguito il test posso pronunciarmi in merito al messaggio che vedevano comparire e che è l'oggetto di questo topic.
Oltre a lavori di manutenzione del server, concomitanti con il cambio di stile ma indipendenti da esso e da noi delle staff, c'è sul forum la presenza di un elemento funzionale che implica il recupero di un notevole numero di dati e che risulta quindi pesante a computer obsoleto o poco potenti, e/o dall'utilizzo di certi browser che processano diversamente le informazioni.
La verifica con f5 serviva ad imputare con sicurezza dal rallentamento ad un preciso script che ora verrà rimosso.
Il caso è risolto.
Intanto il  forum hasupera con esisto lusinghiero il test di qualità acquisendo ben 2 punti percentuali in più rispetto a quelli che aveva in precedenza.



Dato che in questo topic si stanno affastellando segnalazioni diverse e tra loro scollegate, provvedo a chiuderlo per evitare confusione.

Visualizza il profilo

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum