Forum di Libera Discussione. Il Luogo di Chi è in Viaggio e di Chi sta Cercando. Attualità, politica, filosofia, psicologia, sentimenti, cultura, cucina, bellezza, satira, svago, nuove amicizie e molto altro

Per scoprire le iniziative in corso nel forum scorri lo scroll


Babel's Land : International Forum in English language Fake Collettivo : nato da un audace esperimento di procreazione virtuale ad uso di tutti gli utenti Gruppo di Lettura - ideato e gestito da Miss. Stanislavskij La Selva Oscura : sezione riservata a chi ha smarrito la retta via virtuale Lo Specchio di Cristallo : una sezione protetta per parlare di te La Taverna dell'Eco: chat libera accessibile agli utenti della Valle

Non sei connesso Connettiti o registrati

 

Ho bisogno di aiuto!

Condividi 

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1
Lady Joan Marie
avatar
Viandante Storico
Viandante Storico
Scusatemi ma ho bisogno di aiuto...
Nel mio nuovo topic: "Ricordi...in musica" dopo aver digitato il codice di Youtube per mettere il video di Mango che detto tra parentesi non si vede, improvvisamente non riesco ad andare giù perchè la barra non me lo permette. Come devo fare?

Visualizza il profilo dell'utente
2
xmanx
avatar
Viandante Ad Honorem
Viandante Ad Honorem
scratch
Potresti essere più chiara, please?

Visualizza il profilo dell'utente
3
Lady Joan Marie
avatar
Viandante Storico
Viandante Storico
Dopo che ho digitato il codice di Youtube per la canzone ho premuto "Inviare" e improvvisamente la barra mi impedisce di scorrere giù.

Visualizza il profilo dell'utente
4
purplebunny
avatar
Viandante Storico
Viandante Storico
Aprendo il thread, succede la stessa cosa anche a me. Però ho visto che ad esempio Thanksgod ha risposto, perciò forse è un problema limitato solo a qualche browser o impostazione?

Visualizza il profilo dell'utente
5
Lady Joan Marie
avatar
Viandante Storico
Viandante Storico
L'unica mia impostazione è stata quella del codice del video, Thanksgod mi ha scritto ma io per colpa di quella barra non posso rispondergli.

Visualizza il profilo dell'utente
6
Admin@
avatar
Admin Founder
Admin Founder
Ho appena visionato il topic.
Non solo la barra non scorre, ma nemmeno sono visionabili i post successivi se non in modalità risposta. Anche i tasti quote e edit non sono visibili. E nemmemo i comandi che mi consentono di chiudere, spostare e cose simili.
Deve esserci un bug e questo mi impedisce di intervenire anche da pannello.
Ti consiglio di aprire un nuovo thread sull'argomento.
Intando chiedo spiegazioni sul forum di supporto.


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
Visualizza il profilo dell'utente
7
Admin@
avatar
Admin Founder
Admin Founder
Il problema è stato risolto


_________________
Quanto più già si sa,
tanto più bisogna ancora imparare.
Con il sapere cresce nello stesso grado il non sapere,
o meglio il sapere del non sapere
Visualizza il profilo dell'utente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum